Major Break Down durch Algorithmusfehler

Wir schreiben den 14.11.2017. Auf dem Weg zu einem sehr wichtigen Kundentermin in Köln.

Die erste Ladepause steht an.  Durchschnittsgeschwindigkeit die ersten 250 km ca.110 km/h, d.h. ich bin teilweise bis zu 140 km/h gefahren. Durchschnittsverbrauch 247 Wh/km. Verbrauchte Batteriekapazität 62,1 kWh.

So fahre ich ganz entspannt auf den Supercharger Lohne/Dinklage zu. Kurz vor der Ausfahrt zeigt die Anzeige 19 km Reichweite an und auf einmal zwei Fehlermeldungen im Wechsel. Da meldet das Fahrzeug bei einer Geschwindigkeit von 94 km/h  „Fahrzeug wird heruntergefahren“.  Kurze Zeit später bei 79 km/h die nächste Fehlermeldung „12 V Ladestand niedrig“.

(Sorry für die Unschärfe der Aufnahmen, die möchte ich verständlicherweise nicht reproduzieren.)

Jetzt galt es für mich schnell zu schalten und in der Hoffnung den Supercharger noch zu erreichen, ließ ich das Fahrzeug ausrollen, mußte dann aber leider an der Kreuzung anhalten. Und das war es dann leider zu Ende. Ich mußte bremsen und das Fahrzeug war nicht davon zu überzeugen, dass es noch wieder in Gang kommen sollte.

Also Tesla Service angerufen, alles mögliche an Tricks gemeinsam probiert, nichts funktioniert. Dann der Hinweis des Tesla Service ich möge den ADAC rufen, der einen Booster mitbringen sollte, um die 12 V Batterie zu laden. Dieser kam, aber leider blieb der Versuch erfolglos. Abschleppbar ist das Fahrzeug nicht, weil durch die elektronsiche Feststellbremse dieses nicht auf den Abschleppwagen gezogen werden kann. Inzwischen waren bereits 90 min vergangen, in denen ich im Regen stand und mir die Füße abfror.

Dann einen Pickup Service gerufen, der nach geschlagenen weiteren 90 min. kam. Meine Füße waren inzwischen Eisblöcke. Und dann dauerte es noch einmal 20 min. bis mein Auto festgezurrt und aufgeladen war. Ein sehr netter Fahrer im Übrigen, der ganz wild darauf war seinen ersten Tesla zu verpacken. Er ging ausgesprochen vorsichtig mit dem Auto um. Und stellte mir später

sogar noch seine Fotos zur Verfügung.

Dann aufgeladen und ab zum Supercharger.Dort musste dann zuerst einmal die 12 Volt Batterie wieder aufgeladen werden und erst im Anschluß war das Fahrzeug ladebereit für den Supercharger.  Inwischen war tatsächlich auch der Akku komplett entleert und das Fahrzeug zeigte nur noch 0 km Restreichweite an.

Nach einer weiteren Stunde war ich dann wieder voll fahrbereit und konnte weiterreisen.

Zur Analyse des Fehlers bestätigte mir der Tesla-Sercive später, es hätte ich um einen Algorithmusfehler gehandelt (wobei ich nach wie vor die 12 Volt Batterie in Verdacht habe).

Grund sei, dass ich wohl zu häufig auf 100% geladen habe.

Und was könne man tun, um so etwas nicht zu wiederholen, fragte ich dann:

Antwort:
„Auf 90 % laden, das Fahrzeug über Nacht ohne Ladeanschluss stehen lassen, dann auf fast 0% leer fahren, wieder eine Nacht stehen lassen und anschließend wieder auf 90% laden.“

Also ehrlich, das geht nicht. Ich bin der Meinung, Tesla sollte einfach mal die Software korrigieren. Diese Regel kann man doch wohl nicht ernst meinen und sie allen Tesla Fahrern beibringen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.