Archiv der Kategorie: Technik

Das mitgelieferte Ladekabel lädt nicht mehr

Am Wochenende war ich an einer Lokation, an der nur das fahrzeugseitig mitgelieferte Ladekabel mit Schukostecker genutzt werden konnte.

Beim kurzen Check über die App, wie der Ladezustand ist, stelle ich fest, dass das Fahrzeug wegen eines Defektes nicht lädt. Ich natürlich sofort zum Auto und sehe dort die folgende Meldungen jeweils im Wechsel.

Zum Glück hatte ich mich nicht voll darauf verlassen und dann stand ja noch mein Besuch der RWE Säule in Timmendorfer Strand an – Also keine Panik.

Aber trotzdem – Hand aufs Herz – gerade das Laden über die Schukosteckdose ist doch das Backup, weil es überall geht. Da sollte die Qualität/Verfügbarkeit besonders hoch sein.

Ich also gleich heute Morgen den Servicemitarbeiter bei Tesla in Hamburg angerufen, die Nummer habe ich glücklicherweise inzwischen im I-Phone gespeichert. Und er verspricht mir sofort ein Ersatzkabel rauszusenden und fragt auch vorsichtshalber nach, ob ich notfalls andere Lademöglichkeiten habe. Hier bekomme ich heute das erste Mal das gute Gefühl, im Zweifel würde man etwas regeln.

Na ja warten wir mal ab, ob das neue Kabel das Problem löst. Und zum Glück habe ich zuhause die Ladebox und dann immer noch mein Typ2 zu Typ2 Ladekabel. Und Vattenfall hat ja am Freitag dann auch endlich geliefert.

Mit dem Tesla in die Waschstraße

Heute bin ich zum ersten Mal in eine Waschstraße gefahren, bei der das Fahrzeug auf Ketten durch die Waschstraße gezogen wird. Wichtig ist natürlich, dass das Fahrzeug in den Leerlauf geschaltet wird.

Das Personal war sehr aufmerksam und nervös, weil es das erste Mal war, dass ein Tesla Model S in die Waschstraße fuhr. Bei der Auslieferung hatte ich bereits die Information bekommen, dass ich etwas beachten muss, allerdings ist das in den vielen Details untergegangen und so musste ich doch erst einiges probieren.

Der Servicemitarbeiter bat mich immer wieder, die Zündung eingestellt zu lassen. Welche Zündung?

So einfach stellte sich das dann doch nicht dar. Ich hatte die Fahrertür geöffnet und mit dem Servicemitarbeiter verschiedene Optionen getestet. Jedesmal wenn ich von D auf N schaltete und den Fuß von der Bremse nahm, stellte sich automatisch die Feststellbremse fest. Macht natürlich keinen Sinn im Leerlauf aber mit angezogener Feststellbremse durch die Waschanlage zu fahren.

Auch das Ausschalten der Feststellbremse über den Steuerungsmodus nützte nichts. Also kurz in die Bedienungsanleitung geschaut, auf Nummer sicher gegangen und den Abschleppmodus aktiviert (Tow Mode).

Nun kam die beruhigende Anzeige im Display.

Abschleppmodus aktiviert – Auto kann frei rollen.